keyboard

ტექსტის კონვერტიორი
ქართული ანბანის განლაგება ლათინურ კლავიატურაზე
Shift+W = ჭ Shift+R = ღ Shift+T = თ Shift+S = შ Shift+J = ჟ Shift+Z = ძ Shift+C = ჩ w = წ y = ყ
დანარჩენი შეესატყვისება ლათინურ ანბანს
საიდან? სად? განლაგება?

contact info: icon@nm.ru mob: (+995 98) 10 66 52
© კონვერტიორის სცრიპტი აღებულია საიტიდან www.convert.ge, რედაქტირებულია www.tveni.ge მიერ.


keyboard

ვირტუალური კლავიატურა
ასოებზე დაჭერით შეადგინეთ ტექსტი, შემდეგ გადააკოპირეთ სადაც გენებოთ.
ა | ბ | გ | დ | ე | ვ | ზ | თ | ი | კ | ლ | მ | ნ
ო | პ | ჟ | რ | ს | ტ | უ | ფ | ქ | ღ | ყ | შ | ჩ
ც | ძ | წ | ჭ | ხ | ჯ | ჰ | . | , |  | - | ? | !

© 2006 www.tveni.ge

contact info: icon@nm.ru mob: (+995 98) 10 66 52


keyboard

რისთვის შეიქმნა ფაილი?

ფაილი განკუთვნილია მათთვის, ვინც არ იცის ქართული ასოების შესაბამისობა კლავიატურაზე, ან არა აქვს ქართული ენის დრაივერი.
მოგეხსენებათ ქართულ ფორუმებსა თუ საძიებო სისტემებში სასურველია საძიებო სიტყვა ან მესიჯი ჩაწეროთ ქართულად. რაშიც, ვფიქრობ ეს ფაილი გაგიწევთ დახმარებას.
ფაილის რუსული ვერსია, განსაკუთრებით გამოადგებათ ისეთ მომხმარებლებს ვისაც აქვს ლეპტოპი. ვინაიდან ძირითადად ლეპტოპებს არ გააჩნია რუსული კლავიატურა, რაც საკმაო სიძნელეს უქმნის მომხმარებელს რუსულად ტექსტის აკრეფვაში. რუსული საძიებო სისტემებს და ფორუმებს ბევრი ჩვენგანი არც თუ ისე იშვიათად იყენებს.
თუ ფაილი გამოგადგათ და მოგეწონათ, გადაუგზავნეთ იგი თქვენს ახლობლებსა და მეგობრებს. ხომ შესაძლოა მათაც გაუწიოს დახმარება?

© 2006 www.tveni.ge
contact info: icon@nm.ru mob: (+995 98) 10 66 52


keyboard

GEORGIAN
Виртуальная клавиатура
Нажмите на нужную вам букву, затем скопируйте текст, куда Вам будет угодно.

а | б | в | г | д | е | ё | ж | з | и | й | к | л
м | н | о | п | р | с | т | у | ф | х | ц | ч | ш
щ | ъ | ы | ь | э | ю | я | . | , |  | - | ? | !

© 2006 www.tveni.ge
contact info: icon@nm.ru mob: (+995 98) 10 66 52